Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Sintomas

Após a atualização de Windows de 11 de janeiro de 2022 ser instalada, volumes removíveis formatados com ReFS (Sistema de Arquivos Resilientes) não podem ser montados ou montados como RAW.

Aplicável a:

  • Windows 11 (versão original)

  • Windows 10, versão 21H2

  • Windows 10, versão 21H1

  • Windows 10, versão 20H2

  • Windows 10, versão 1909

  • Windows 10 versão 1809

  • Windows 10 Enterprise LTSC 2019

  • Windows 10 Enterprise LTSC 2016

  • Windows 10, versão 1607

  • Windows 10 Enterprise 2015 LTSB

  • Windows Server 2022

  • Windows Server, versão 20H2

  • Windows Server 2019

  • Windows Server 2016

  • Windows Server 2012 R2

  • Windows Server 2012

Causa

Esse problema pode ocorrer porque o sistema de arquivos ReFS não tem suporte em mídia removível, incluindo unidades externas USB. Como parte da atualização de 11 de janeiro de 2022, uma das correções impactou a capacidade desses volumes não compatíveis de serem montados.

Para obter mais informações sobre recursos não compatíveis no ReFS, consulte Os seguintes recursos estão indisponíveis no ReFS neste momento no tópico visão geral do Sistema de Arquivos Resiliente (ReFS) no site do Microsoft Docs.

Resolução

Para resolver esse problema, instale a atualização fora de banda de 17 de janeiro de 2022 aplicável ao seu sistema operacional Windows. Se você continuar a experimentar esse problema, entre em contato com o Suporte da Microsoft.

Observação Essa resolução só se aplica aos volumes da versão 2 e posterior do ReFS.

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×